Home
The Toolkit for Online Communities
17309 Community Members, 1 member online, 2014 visitors today
Log In Register
OpenACS Home : Forums : OpenACS Development : Setting versions correctly in bug-tracker : One Message

Forum OpenACS Development: Re: Setting versions correctly in bug-tracker

Collapse
Posted by Lars Pind on
Sure it is. If you're on HEAD, it's 4.7. If you're on oacs-4-6, it's 4.6.2. If you're on oacs-4-6-1-b2, it's 4.6.1

/Lars