Home
The Toolkit for Online Communities
17479 Community Members, 0 members online, 1958 visitors today
Log In Register
OpenACS Home : Forums : OpenACS Improvement Proposals (TIPs) : TIP #51 (Approved) Require AOLserver 4.x for OpenACS 5.2 : One Message

Forum OpenACS Improvement Proposals (TIPs): Re: TIP #51 - require AOLserver 4.x for OpenACS 5.2

Collapse
Posted by Lars Pind on
Hm.

Be aware that it makes upgrades harder.

Still ... Approved.

That is, if any SSL-related problems are corrected.

/Lars