Home
The Toolkit for Online Communities
17514 Community Members, 3 members online, 2256 visitors today
Log In Register
OpenACS Home : Forums : OpenACS Development : AOLserver version requirements? : One Message

Forum OpenACS Development: Response to AOLserver version requirements?

Collapse
Posted by Ken Kennedy on
Exxxcelllent. AOLserver 3.4.2 is in Debian unstable AND testing. That's exactly what I needed to know (and wanted to hear)...thanks, Jon!!