Home
The Toolkit for Online Communities
16704 Community Members, 0 members online, 2492 visitors today
Log In Register
OpenACS Home : Forums : OpenACS Q&A : error installing xotcl 1.4 : One Message

Forum OpenACS Q&A: Re: error installing xotcl 1.4

Collapse
Posted by Carlos Eduardo Lazarini on
Stan,
After installing thread2.6.4 openACS is back and working great.
Thanks for you help.