Forum OpenACS Development: Re: xotcl

Collapse
3: Re: xotcl (response to 1)
Posted by Gustaf Neumann on
xotcl (the language) is required, but xotcl-core or xowiki are not.

You seem to have the views package installed. i made a mistake in the integration of the views package with xowiki. sorry for that, fixed as usual in cvs head.