Forum OpenACS Development: Re: AOL 3.5 and APM

Collapse
15: Re: AOL 3.5 and APM (response to 1)
Posted by Andrew Piskorski on
Jon, 3.5.2 is tagged in CVS, "aolserver_v35_b2".

You're right, that zipfile is corrupt. Must have gotten trashed somewhere in the email -> Jamie's site process. I've temporarily stuck a good copy on my website.

Collapse
16: Re: AOL 3.5 and APM (response to 15)
Posted by Jamie Rasmussen on
Sorry about the corruption, I'm just no good at this.  I opened up the file in 7-Zip, which must have corrupted it somehow, though it still isn't giving me any problems.  I'm trying again, but you should probably just get the file from Andy, he knows what he's doing. ;-)