Forum OpenACS Q&A: Re: Workflow + Bug-tracker + Ticket-Tracker Released

Posted by Lars Pind on
4.6.2 is necessary. It depends on all the changes listed in the original post, all of which have gone into 4.6.2.

But 4.6.2 is stable enough to install and run. is running 4.6.2, and I haven't experienced any problems.