Home
The Toolkit for Online Communities
17598 Community Members, 1 member online, 5144 visitors today
Log In Register
OpenACS Home : Forums : OpenACS Q&A : General Comments Error - Help Please... : One Message

Forum OpenACS Q&A: Re: General Comments Error - Help Please...

Collapse
Posted by Caroline Meeks on
Hi Randy,

what version of Lars-Blogger and General comments does the apm say you have installed?

Collapse
Posted by Randy Ferrer on
Hi Caroline - APM says - 0.8.5 for lars-blogger, 4.0 for general-comments and 4.5 for acs-messaging.