Forum OpenACS Q&A: Re: xowiki install, which prerequisites?

Collapse
Posted by Gustaf Neumann on
xowiki works with postgres 7.4, 8.* and oracle. xowiki requires xotcl-core, which requires XOTcl (see http://openacs.org/xowiki/xotcl-core).