Forum OpenACS Development: Re: Error to install kernel 5.9.0d6

Collapse
Posted by Gustaf Neumann on
The errors seem to come from the package "edit-this-page", that does not belong to the 78 packages i am trying to maintain (these currently in the oacs-5-8 branch, released together with OpenACS 5.8.1, see http://openacs.org/Announce-OpenACS-5.8.1).

however, i will try to figure out the next day, what happened there....