Forum .LRN Q&A: Re: A couple of basic questions

Collapse
Posted by Carl Robert Blesius on
David,

the .LRN 1.0.1 tarball does come with the required OpenACS packages (you can easily add any other packages you need later). I was not able to reproduce the error you posted on our installations of .LRN 1.0.1. Did you figure it out?

Carl

Collapse
Posted by David Cotter on
> I was not able to reproduce the error you posted on our
> installations of .LRN 1.0.1. Did you figure it out?

No - could this be because I'm using pg 7.2.3 instead of 7.2.4?