Posting history for jorge freitas

Forum Subject Posted
.LRN Q&A Re: I have a few questions about dotlrn 1.0 10/21/03 11:09 PM
.LRN Q&A I have a few questions about dotlrn 1.0 10/21/03 02:55 PM
.LRN Q&A Question about archived classes/communities 10/20/03 05:58 PM
.LRN Q&A Re: Question about groups 10/20/03 03:36 PM
.LRN Q&A Question about groups 10/20/03 03:06 PM
.LRN Q&A Re: Question about dotlrn database management 10/13/03 03:02 PM
.LRN Q&A Question about dotlrn database management 10/11/03 12:16 PM
OpenACS Q&A Re: Where to get new packages for openacs? 10/11/03 11:54 AM
OpenACS Q&A Where to get new packages for openacs? 10/10/03 11:38 AM
.LRN Q&A How i get a translated version of dotLRN? 09/09/03 12:11 PM
.LRN Q&A Re: Translation of dotLRN to portuguese (PT) 08/24/03 10:40 PM
.LRN Q&A Re: Change the portal templates 07/05/03 11:13 AM
.LRN Q&A Re: Change the portal templates 07/04/03 06:17 PM
.LRN Q&A Change the portal templates 07/04/03 02:39 PM
.LRN Q&A Re: After installation from the HEAD errors! 06/28/03 11:07 AM
.LRN Q&A After installation from the HEAD errors! 06/27/03 03:53 PM
.LRN Q&A Translation of dotLRN to portuguese (PT) 06/27/03 03:27 PM
.LRN Q&A Re: dotlrn translation 06/26/03 05:09 PM
OpenACS Q&A Error during installation of OpenACS from the HEAD! 06/26/03 03:48 PM
.LRN Q&A Re: Add a portlet? 06/26/03 01:56 PM
.LRN Q&A Re: dotlrn translation 06/26/03 01:23 PM
OpenACS Development Re: acs-lang error while installing from HEAD 06/26/03 12:45 PM
OpenACS Q&A Re: tDOM installation question 06/26/03 12:27 PM
OpenACS Q&A Re: tDOM installation question 06/26/03 12:14 AM
.LRN Q&A Re: dotlrn translation 06/25/03 03:57 PM
OpenACS Q&A Re: tDOM installation question 06/25/03 02:06 PM
OpenACS Q&A tDOM installation question 06/25/03 12:31 AM
.LRN Q&A Re: dotlrn translation 06/24/03 06:37 PM
.LRN Q&A Re: dotlrn translation 06/24/03 04:52 PM
.LRN Q&A Re: dotlrn translation 06/24/03 11:59 AM
.LRN Q&A dotlrn translation 06/23/03 07:22 PM
.LRN Q&A Re: Add a portlet? 06/23/03 02:50 PM
.LRN Q&A Re: Add a portlet? 06/22/03 11:50 AM
.LRN Q&A Re: Add a portlet? 06/20/03 05:32 PM
.LRN Q&A Add a portlet? 06/20/03 01:51 PM
.LRN Q&A Add a openacs package to dotlrn question 06/18/03 01:58 PM
OpenACS Development Re: Create a new package question. 06/02/03 03:49 PM
OpenACS Development Create a new package question. 06/02/03 02:33 PM
.LRN Q&A Add a new portlet to classes 05/28/03 02:54 PM
OpenACS Q&A Re: Openacs database schematic 05/23/03 05:43 PM
OpenACS Q&A Openacs database schematic 05/23/03 04:13 PM
.LRN Q&A Re: Newbie dotlrn question. 05/20/03 02:06 PM
.LRN Q&A Re: Newbie dotlrn question. 05/19/03 04:25 PM
.LRN Q&A Re: Newbie dotlrn question. 05/19/03 04:19 PM
.LRN Q&A Newbie dotlrn question. 05/19/03 01:09 PM
OpenACS Development Re: Strange error!! 04/19/03 01:17 PM
OpenACS Development Re: Strange error!! 04/17/03 12:33 PM
OpenACS Development Strange error!! 04/16/03 11:25 PM
OpenACS Development Re: CONNECTION REFUSED WHEN TRIYNG TO CONNECT TO OPENACS! 04/15/03 06:19 PM
OpenACS Development Re: CONNECTION REFUSED WHEN TRIYNG TO CONNECT TO OPENACS! 04/14/03 04:38 PM
OpenACS Development Re: CONNECTION REFUSED WHEN TRIYNG TO CONNECT TO OPENACS! 04/11/03 03:01 PM
OpenACS Development Re: CONNECTION REFUSED WHEN TRIYNG TO CONNECT TO OPENACS! 04/10/03 08:02 PM
OpenACS Development Re: CONNECTION REFUSED WHEN TRIYNG TO CONNECT TO OPENACS! 04/08/03 02:07 PM
OpenACS Development Re: CONNECTION REFUSED WHEN TRIYNG TO CONNECT TO OPENACS! 04/07/03 04:55 PM
OpenACS Development CONNECTION REFUSED WHEN TRIYNG TO CONNECT TO OPENACS! 04/07/03 02:56 PM
OpenACS Development Re: PROBLEM WITH OPENACS 4.6 INSTALLATION! 04/03/03 08:25 PM
OpenACS Development Re: PROBLEM WITH OPENACS 4.6 INSTALLATION! 04/03/03 07:51 PM
OpenACS Development Re: PROBLEM WITH OPENACS 4.6 INSTALLATION! 04/03/03 07:24 PM
.LRN Q&A Re: PROBLEM DURING DOTLRN 1.0 INSTALLATION! 04/02/03 06:43 PM
OpenACS Development Re: PROBLEM WITH OPENACS 4.6 INSTALLATION! 04/02/03 06:41 PM
.LRN Q&A PROBLEM DURING DOTLRN 1.0 INSTALLATION! 04/01/03 07:49 PM
OpenACS Development Re: PROBLEM WITH OPENACS 4.6 INSTALLATION! 04/01/03 07:25 PM
OpenACS Development Re: PROBLEM WITH OPENACS 4.6 INSTALLATION! 03/31/03 08:52 PM
OpenACS Development Re: PROBLEM WITH OPENACS 4.6 INSTALLATION! 03/31/03 08:16 PM
OpenACS Development Re: PROBLEM WITH OPENACS 4.6 INSTALLATION! 03/31/03 06:53 PM
OpenACS Development Re: PROBLEM WITH OPENACS 4.6 INSTALLATION! 03/31/03 04:37 PM
OpenACS Development PROBLEM WITH OPENACS 4.6 INSTALLATION! 03/31/03 03:36 PM
OpenACS Development Re: Server startup failed: Error during bootstrapping 03/28/03 03:54 PM
OpenACS Development Re: Server startup failed: Error during bootstrapping 03/27/03 07:36 PM
OpenACS Development Server startup failed: Error during bootstrapping 03/26/03 08:05 PM
.LRN Q&A Server startup failed: Error during bootstrapping 03/26/03 03:59 PM

Summary of posting history

Forum Number of Posts Posted
.LRN Q&A 36 10/21/03 11:09 PM
OpenACS Development 26 06/02/03 03:49 PM
OpenACS Q&A 9 10/11/03 11:54 AM